CVE-2019-17350 – An issue was discovered in Xen through 4.12.x allowing Arm domU attackers to cause a denia …

Vuln ID: CVE-2019-17350

Published:  2019-10-08  00:15:10Z

Description: An issue was discovered in Xen through 4.12.x allowing Arm domU attackers to cause a denial of service (infinite loop) involving a compare-and-exchange operation.

Source: NVD.NIST.GOV

 

Tags