CVE-2019-17260 – MPC-HC through 1.7.13 allows a Read Access Violation on a Block Data Move starting at mpc_ …

Vuln ID: CVE-2019-17260

Published:  2019-10-08  12:15:12Z

Description: MPC-HC through 1.7.13 allows a Read Access Violation on a Block Data Move starting at mpc_hc!memcpy+0x000000000000004e.

Source: NVD.NIST.GOV

 

Tags