CVE-2019-17107 – minPlayCommand.php in Centreon Web before 2.8.27 allows authenticated attackers to execute …

Vuln ID: CVE-2019-17107

Published:  2019-10-08  13:15:15Z

Description: minPlayCommand.php in Centreon Web before 2.8.27 allows authenticated attackers to execute arbitrary code via the command_hostaddress parameter. NOTE: some sources have listed CVE-2019-17017 for this, but that is incorrect.

Source: NVD.NIST.GOV

 

Tags