CVE-2019-17104 – In Centreon VM through 19.04.3, the cookie configuration within the Apache HTTP Server doe …

Vuln ID: CVE-2019-17104

Published:  2019-10-08  13:15:15Z

Description: In Centreon VM through 19.04.3, the cookie configuration within the Apache HTTP Server does not protect against theft because the HTTPOnly flag is not set.

Source: NVD.NIST.GOV

 

Tags