CVE-2018-21022 – makeXML_ListServices.php in Centreon Web before 2.8.28 allows attackers to perform SQL inj …

Vuln ID: CVE-2018-21022

Published:  2019-10-08  13:15:13Z

Description: makeXML_ListServices.php in Centreon Web before 2.8.28 allows attackers to perform SQL injections via the host_id parameter.

Source: NVD.NIST.GOV

 

Tags