CVE-2019-17316 – SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP object injection in the Import modul …

Vuln ID: CVE-2019-17316

Published:  2019-10-07  15:15:10Z

Description: SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP object injection in the Import module by a Regular user.

Source: NVD.NIST.GOV

 

Tags