CVE-2019-17315 – SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP object injection in the Administrati …

Vuln ID: CVE-2019-17315

Published:  2019-10-07  15:15:10Z

Description: SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP object injection in the Administration module by an Admin user.

Source: NVD.NIST.GOV

 

Tags