CVE-2019-17307 – SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP code injection in the Tracker module …

Vuln ID: CVE-2019-17307

Published:  2019-10-07  16:15:12Z

Description: SugarCRM before 8.0.4 and 9.x before 9.0.2 allows PHP code injection in the Tracker module by an Admin user.

Source: NVD.NIST.GOV

 

Tags