CVE-2019-17297 – SugarCRM before 8.0.4 and 9.x before 9.0.2 allows SQL injection in the Quotes module by a …

Vuln ID: CVE-2019-17297

Published:  2019-10-07  16:15:12Z

Description: SugarCRM before 8.0.4 and 9.x before 9.0.2 allows SQL injection in the Quotes module by a Regular user.

Source: NVD.NIST.GOV

 

Tags