CVE-2019-17294 – SugarCRM before 8.0.4 and 9.x before 9.0.2 allows SQL injection in the export function by …

Vuln ID: CVE-2019-17294

Published:  2019-10-07  16:15:11Z

Description: SugarCRM before 8.0.4 and 9.x before 9.0.2 allows SQL injection in the export function by a Regular user.

Source: NVD.NIST.GOV

 

Tags