CVE-2019-17232 – Functions/EWD_UFAQ_Import.php in the ultimate-faqs plugin through 1.8.24 for WordPress all …

Vuln ID: CVE-2019-17232

Published:  2019-10-07  23:15:10Z

Description: Functions/EWD_UFAQ_Import.php in the ultimate-faqs plugin through 1.8.24 for WordPress allows unauthenticated options import.

Source: NVD.NIST.GOV

 

Tags