CVE-2015-9454 – The smooth-slider plugin before 2.7 for WordPress has SQL Injection via the wp-admin/admin …

Vuln ID: CVE-2015-9454

Published:  2019-10-07  15:15:10Z

Description: The smooth-slider plugin before 2.7 for WordPress has SQL Injection via the wp-admin/admin.php?page=smooth-slider-admin current_slider_id parameter.

Source: NVD.NIST.GOV

 

Tags