CVE-2015-9453 – The broken-link-manager plugin before 0.6.0 for WordPress has XSS via the HTTP Referer or …

Vuln ID: CVE-2015-9453

Published:  2019-10-07  15:15:10Z

Description: The broken-link-manager plugin before 0.6.0 for WordPress has XSS via the HTTP Referer or User-Agent header to a URL that does not exist.

Source: NVD.NIST.GOV

 

Tags