CVE-2015-9452 – The nex-forms-express-wp-form-builder plugin before 4.6.1 for WordPress has SQL injection …

Vuln ID: CVE-2015-9452

Published:  2019-10-07  15:15:10Z

Description: The nex-forms-express-wp-form-builder plugin before 4.6.1 for WordPress has SQL injection via the wp-admin/admin.php?page=nex-forms-main nex_forms_Id parameter.

Source: NVD.NIST.GOV

 

Tags