CVE-2015-9450 – The plugmatter-optin-feature-box-lite plugin before 2.0.14 for WordPress has SQL injection …

Vuln ID: CVE-2015-9450

Published:  2019-10-07  15:15:10Z

Description: The plugmatter-optin-feature-box-lite plugin before 2.0.14 for WordPress has SQL injection via the wp-admin/admin-ajax.php?action=pmfb_cc pmfb_tid parameter.

Source: NVD.NIST.GOV

 

Tags