phpMyAdmin 4.9.0.1 – Cross-Site Request Forgery

Description: phpMyAdmin 4.9.0.1 – Cross-Site Request Forgery

Published: Fri, 13 Sep 2019 00:00:00 +0000

Source:  EXPLOIT-DB.COM