CVE-2017-18614 – The kama-clic-counter plugin 3.4.9 for WordPress has SQL injection via the admin.php order …

Vuln ID: CVE-2017-18614

Published:  2019-09-13  12:15:11Z

Description: The kama-clic-counter plugin 3.4.9 for WordPress has SQL injection via the admin.php order parameter.

Source: NVD.NIST.GOV

 

Tags