CVE-2016-10948 – The Post Indexer plugin before 3.0.6.2 for WordPress has incorrect handling of data passed …

Vuln ID: CVE-2016-10948

Published:  2019-09-13  13:15:10Z

Description: The Post Indexer plugin before 3.0.6.2 for WordPress has incorrect handling of data passed to the unserialize function.

Source: NVD.NIST.GOV

 

Tags