CVE-2016-10943 – The zx-csv-upload plugin 1 for WordPress has SQL injection via the id parameter. …

Vuln ID: CVE-2016-10943

Published:  2019-09-13  12:15:11Z

Description: The zx-csv-upload plugin 1 for WordPress has SQL injection via the id parameter.

Source: NVD.NIST.GOV

 

Tags