CVE-2019-14987 – Adive Framework through 2.0.7 is affected by XSS in the Create New Table and Create New Na …

Vuln ID: CVE-2019-14987

Published:  2019-08-13  04:15:12Z

Description: Adive Framework through 2.0.7 is affected by XSS in the Create New Table and Create New Navigation Link functions.

Source: NVD.NIST.GOV

 

Tags