CVE-2017-18495 – The gravity-forms-sms-notifications plugin before 2.4.0 for WordPress has XSS. …

Vuln ID: CVE-2017-18495

Published:  2019-08-13  17:15:13Z

Description: The gravity-forms-sms-notifications plugin before 2.4.0 for WordPress has XSS.

Source: NVD.NIST.GOV

 

Tags