CVE-2017-18494 – The custom-search-plugin plugin before 1.36 for WordPress has multiple XSS issues. …

Vuln ID: CVE-2017-18494

Published:  2019-08-13  17:15:13Z

Description: The custom-search-plugin plugin before 1.36 for WordPress has multiple XSS issues.

Source: NVD.NIST.GOV

 

Tags