CVE-2015-9297 – The events-manager plugin before 5.6 for WordPress has XSS. …

Vuln ID: CVE-2015-9297

Published:  2019-08-13  17:15:11Z

Description: The events-manager plugin before 5.6 for WordPress has XSS.

Source: NVD.NIST.GOV

 

Tags