CVE-2015-9296 – The download-monitor plugin before 1.7.1 for WordPress has XSS related to add_query_arg. …

Vuln ID: CVE-2015-9296

Published:  2019-08-13  17:15:11Z

Description: The download-monitor plugin before 1.7.1 for WordPress has XSS related to add_query_arg.

Source: NVD.NIST.GOV

 

Tags