CVE-2019-13503 – mq_parse_http in mongoose.c in Mongoose 6.15 has a heap-based buffer over-read. …

Vuln ID: CVE-2019-13503

Published:  2019-07-11  02:15:10Z

Description: mq_parse_http in mongoose.c in Mongoose 6.15 has a heap-based buffer over-read.

Source: NVD.NIST.GOV

 

Tags