CVE-2019-1010003 – Leanote prior to version 2.6 is affected by: Cross Site Scripting (XSS). …

Vuln ID: CVE-2019-1010003

Published:  2019-07-11  13:15:10Z

Description: Leanote prior to version 2.6 is affected by: Cross Site Scripting (XSS).

Source: NVD.NIST.GOV

 

Tags