CVE-2019-7101 – Adobe Shockwave Player versions 12.3.4.204 and earlier have a memory corruption vulnerabil …

Vuln ID: CVE-2019-7101

Published:  2019-05-23  17:29:00Z

Description: Adobe Shockwave Player versions 12.3.4.204 and earlier have a memory corruption vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV

 

Tags