snapd < 2.37.0 (Ubuntu) - 'dirty_sock' Local Privilege Escalation (1)

Description: snapd < 2.37.0 (Ubuntu) - 'dirty_sock' Local Privilege Escalation (1) Published: Wed, 13 Feb 2019 00:00:00 +0000

Source:  EXPLOIT-DB.COM