CVE-2018-20253 – In WinRAR versions prior to and including 5.60, There is an out-of-bounds write vulnerabil …

Vuln ID: CVE-2018-20253

Published:  2019-02-13  01:29:00Z

Description: In WinRAR versions prior to and including 5.60, There is an out-of-bounds write vulnerability during parsing of a crafted LHA / LZH archive formats. Successful exploitation could lead to arbitrary code execution in the context of the current user.

Source: NVD.NIST.GOV

 

Tags