CVE-2018-20237 – Atlassian Confluence Server and Data Center before version 6.13.1 allows an authenticated …

Vuln ID: CVE-2018-20237

Published:  2019-02-13  18:29:00Z

Description: Atlassian Confluence Server and Data Center before version 6.13.1 allows an authenticated user to download a deleted page via the word export feature.

Source: NVD.NIST.GOV

 

Tags