CVE-2019-7739 – An issue was discovered in Joomla! before 3.9.3. The "No Filtering" textfilter o …

Vuln ID: CVE-2019-7739

Published:  2019-02-12  18:29:00Z

Description: An issue was discovered in Joomla! before 3.9.3. The "No Filtering" textfilter overrides child settings in the Global Configuration. This is intended behavior. However, it might be unexpected for the user because the configuration dialog lacks an additional message to explain this.

Source: NVD.NIST.GOV

 

Tags