CVE-2019-7747 – DbNinja 3.2.7 allows session fixation via the data.php sessid parameter. …

Vuln ID: CVE-2019-7747

Published:  2019-02-11  21:29:00Z

Description: DbNinja 3.2.7 allows session fixation via the data.php sessid parameter.

Source: NVD.NIST.GOV

 

Tags