CVE-2019-7730 – MyWebSQL 3.7 has a Cross-site request forgery (CSRF) vulnerability for deleting a database …

Vuln ID: CVE-2019-7730

Published:  2019-02-11  17:29:00Z

Description: MyWebSQL 3.7 has a Cross-site request forgery (CSRF) vulnerability for deleting a database via the /?q=wrkfrm&type=databases URI.

Source: NVD.NIST.GOV

 

Tags