CVE-2018-20773 – Frog CMS 0.9.5 allows PHP code execution by visiting admin/?/page/edit/1 and inserting add …

Vuln ID: CVE-2018-20773

Published:  2019-02-11  02:29:00Z

Description: Frog CMS 0.9.5 allows PHP code execution by visiting admin/?/page/edit/1 and inserting additional <?php lines.

Source: NVD.NIST.GOV

 

Tags