CVE-2018-4404 – In iOS before 11.4 and macOS High Sierra before 10.13.5, a memory corruption issue exists …

Vuln ID: CVE-2018-4404

Published:  2019-01-11  18:29:03Z

Description: In iOS before 11.4 and macOS High Sierra before 10.13.5, a memory corruption issue exists and was addressed with improved memory handling.

Source: NVD.NIST.GOV

 

Tags