CVE-2018-4278 – In Safari before 11.1.2, iTunes before 12.8 for Windows, iOS before 11.4.1, tvOS before 11 …

Vuln ID: CVE-2018-4278

Published:  2019-01-11  18:29:02Z

Description: In Safari before 11.1.2, iTunes before 12.8 for Windows, iOS before 11.4.1, tvOS before 11.4.1, iCloud for Windows before 7.6, sound fetched through audio elements may be exfiltrated cross-origin. This issue was addressed with improved audio taint tracking.

Source: NVD.NIST.GOV

 

Tags