CVE-2018-4180 – In macOS High Sierra before 10.13.5, an issue existed in CUPS. This issue was addressed wi …

Vuln ID: CVE-2018-4180

Published:  2019-01-11  18:29:01Z

Description: In macOS High Sierra before 10.13.5, an issue existed in CUPS. This issue was addressed with improved access restrictions.

Source: NVD.NIST.GOV

 

Tags