CVE-2018-15464 – A vulnerability in Cisco 900 Series Aggregation Services Router (ASR) software could allow …

Vuln ID: CVE-2018-15464

Published:  2019-01-11  15:29:00Z

Description: A vulnerability in Cisco 900 Series Aggregation Services Router (ASR) software could allow an unauthenticated, remote attacker to cause a partial denial of service (DoS) condition on an affected device. The vulnerability is due to insufficient handling of certain broadcast packets ingress to the device. An attacker could exploit this vulnerability by sending large streams of broadcast packets to an affected device. If successful, an exploit could allow an attacker to impact services running on the device, resulting in a partial DoS condition.

Source: NVD.NIST.GOV

 

Tags