CVE-2017-1002157 – modulemd 1.3.1 and earlier uses an unsafe function for processing externally provided data …

Vuln ID: CVE-2017-1002157

Published:  2019-01-10  21:29:00Z

Description: modulemd 1.3.1 and earlier uses an unsafe function for processing externally provided data, leading to remote code execution.

Source: NVD.NIST.GOV

 

Tags